Como bloquear o Facebook no MikroTik

Escrito por vivek saxena | Traduzido por marco aurelio zancan
  • Compartilhar
  • Tweetar
  • Compartilhar
  • Pin
  • E-mail
Como bloquear o Facebook no MikroTik
O Winbox pode ser usado para configurar seu roteador de qualquer lugar do mundo (Thomas Northcut/Photodisc/Getty Images)

Caso sua rede de internet opere através do roteador MiktroTik você pode bloquear o acesso ao Facebook por crianças e outras pessoas em sua casa. Para fazer isso, você precisa ter o "WinBox", uma aplicação console que permite modificar todas as configurações de seu roteador MiktroTik. Com isso, é possível logar diretamente em seu roteador através de seu computador e submeter comandos específicos ao terminal, para assim bloquear todo conteúdo virtual do Facebook.

Nível de dificuldade:
Fácil

Outras pessoas estão lendo

Instruções

  1. 1

    Abra o "Winbox" e entre na conta de seu roteador.

  2. 2

    Clique no botão "Novo terminal" no menu da esquerda.

  3. 3

    Digite o seguinte comando no terminal e pressione enter depois de digitar cada um:

    /ip firewall filter add chain=forward content="facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="www.facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="apps.facebook.com" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="facebook" action=drop comment="Drop Facebook"

    /ip firewall filter add chain=forward content="facebook.*" action=drop comment="Drop Facebook"

Não perca

Filtro:
  • Geral
  • Artigos
  • Slides
  • Vídeos
Mostrar:
  • Mais relevantes
  • Mais lidos
  • Mais recentes

Nenhum artigo disponível

Nenhum slide disponível

Nenhum vídeo disponível