Como fazer uma planilha de gastos no Excel

Escrito por tim plaehn Google | Traduzido por ricardo torres iupi
  • Compartilhar
  • Tweetar
  • Compartilhar
  • Pin
  • E-mail
Como fazer uma planilha de gastos no Excel
Use uma planilha para controlar os seus gastos mensais (David Sacks/Lifesize/Getty Images)

As planilhas do Excel podem ser usadas para cálculos repetíveis ou grandes grupos de cálculos numéricos. Para a maioria das pessoas, a rotina de gastos mensais envolvem grandes grupos de números que podem ser divididos em diferentes categorias, como entretenimento, alimentação e transporte. Depois de ter sua planilha configurada, você apenas insere os valores da despesa no final de cada dia e o programa irá calcular e mostrar os gastos do mês.

Nível de dificuldade:
Moderado

Outras pessoas estão lendo

Instruções

  1. 1

    Abra uma nova planilha com o software Microsoft Excel.

  2. 2

    Digite uma lista de categorias na primeira linha, deixando a primeira célula, A1, em branco. Use as categorias que fazem sentido com seus gastos habituais. Alguns exemplos de categorias poderiam ser Casa, Médico, Alimentação, Pagamento de dívidas, Poupança, Jantar fora, Entretenimento, Cuidados Pessoais e Utilidades. Uma vez que esteja controlando seus gastos, sempre é possível adicionar mais categorias.

  3. 3

    Digite o mês atual na célula A1 e, em seguida, digite Orçamento e Total Mensal nas próximas duas células da coluna A. Coloque os seus gastos esperados ou orçados na linha 2, ao lado de Orçamento, e configure a linha 3, Mensal Total, para mostrar o quanto gastou em cada categoria durante o mês.

  4. 4

    Preencha a coluna A com os dias do mês, começando com o primeiro dia na coluna A4.

  5. 5

    Use a função SOMA para calcular o valor total da coluna de cada uma das categorias de despesa. A primeira coluna com um total será a coluna B. Digite o código ou use uma função auxiliar de planilha para a fórmula: =SOMA(B4:B34) na célula B3. Copie a fórmula para cada uma das células da linha Mensal Total. À medida que copiar, a designação da coluna para a fórmula mudará para indicar a correta. Por exemplo, em C3 a fórmula será =SOMA(C4:C34).

  6. 6

    Use o comando Congelar Painel sob o menu Janela para congelar as três primeiras linhas da sua planilha. Fazer isso irá mantê-las no topo de sua visão da planilha, mesmo descendo a barra de rolagem para visualizar os dias de cada mês.

Dicas & Advertências

  • Atualize diariamente os seus gastos nas células apropriadas para o dia do mês e categoria. Seu gasto total para a categoria será calculado na linha Mensal Total - linha 3.
  • Use efeitos de fonte como negrito e cores para tornar sua planilha mais didática e compreensível.
  • Para um novo mês, copie a planilha do mês anterior para um nova, alterando as datas e excluindo as entradas. Nomeie cada arquivo para diferenciá-los de forma apropriada.

Não perca

Filtro:
  • Geral
  • Artigos
  • Slides
  • Vídeos
Mostrar:
  • Mais relevantes
  • Mais lidos
  • Mais recentes

Nenhum artigo disponível

Nenhum slide disponível

Nenhum vídeo disponível